je ne comprends pas ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

je ne comprends pas ... Empty je ne comprends pas ...

Message  spmario94 le Dim 20 Mai 2018 - 19:10

bonjour ,
je dois être très bête mais ..
je me suis inscrit, renseigné un peu le profil et chaque fois que j'essaie de regarder un truc ( il faut entre certifie fbi /cia ..bref agent special) ?
--> c'est un gros bug , mon pc qui merde ou mon cerveau qui n'a pas capté ?

car j'ai un soucis d'embrayage avec mon st 1300 et j'aimerais avoir des infos car je ne l'ai que depuis 2 jours et pas de doc technique ce la moto ..et encore moins de carnet 'entretien ..

merci pour vos réponse s.
Shocked
spmario94
spmario94

Nombre de messages : 29
Age : 52
Localisation : ile de france -94
Moto : Pacific coast, DN01 et un ST1300A
Date d'inscription : 19/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

je ne comprends pas ... Empty Re: je ne comprends pas ...

Message  philou.&.no le Dim 20 Mai 2018 - 19:41

bonsoir , après ton inscription parmi nous tu doit attendre qu'un administrateur t'ouvre les portes du forum . patience c'est le weekend Wink
philou.&.no
philou.&.no

Nombre de messages : 9083
Age : 62
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

je ne comprends pas ... Empty je patiente

Message  spmario94 le Dim 20 Mai 2018 - 20:02

ah ..ok !!!!

merci pour la réponse , c'est que je suis impatient de savoir si je suis mytho ou si c'est normal .
car vu que je l'ai que depuis 48h , je n'aimerait pas avoir de soucis avec affraid
spmario94
spmario94

Nombre de messages : 29
Age : 52
Localisation : ile de france -94
Moto : Pacific coast, DN01 et un ST1300A
Date d'inscription : 19/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

je ne comprends pas ... Empty Re: je ne comprends pas ...

Message  philou.&.no le Dim 20 Mai 2018 - 20:07

quel est ton problème pour l'embrayage . ???
philou.&.no
philou.&.no

Nombre de messages : 9083
Age : 62
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

je ne comprends pas ... Empty Re: je ne comprends pas ...

Message  pan european le Dim 20 Mai 2018 - 21:21

Bonsoir.
Comme dit dans notre Charte, dans un premier temps, il faut se présenter dans cette rubrique. Cette présentation doit avoir à minima, la moto que tu as, ton historique moto et le pays ou région ou ville d'où tu viens. Ensuite, un admin doit la valider et cela t'ouvrira tous les sujet du forum.
Dans cette rubrique de présentation, il ne doit pas y avoir autre chose que de la présentation. Donc ton problème devra être posé dans une autre rubrique.
Pour précision, le titre de ton sujet n'est demandé que pour la création d'un sujet. Après, il ne faut plus en mettre, c'est automatiquement fait.

Je verrouille ce sujet et te convie a en ouvrir un nouveau juste avec ta présentation.
Merci d'avance

_________________
A+
Christian.
je ne comprends pas ... Signat10
Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.
je ne comprends pas ... Signat10
pan european
pan european
Admin

Nombre de messages : 22455
Age : 55
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

je ne comprends pas ... Empty Re: je ne comprends pas ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum